Agri-Ls-Forum  Index du Forum

Agri-Ls-Forum
Forum sur farming simulator et l'agriculture

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bug avec Rootmoss ?

 
Poster un nouveau sujet   Répondre au sujet    Agri-Ls-Forum Index du Forum -> Farming simulator 2013 -> Support
Sujet précédent :: Sujet suivant  
Auteur Message
Agri47


Hors ligne

Inscrit le: 31 Juil 2013
Messages: 8
Localisation: Lot-et-Garonne
Masculin Taureau (20avr-20mai)
Point(s): 8
Moyenne de points: 1,00

MessagePosté le: Dim 5 Jan - 13:50:38 (2014)    Sujet du message: Bug avec Rootmoss ? Répondre en citant

Salut tout le monde


J'ai télécharger la map Rootmoss, normal, puis quand je lance la partie au bout d'une dizaine de seconde le jeu plante ...  :roll:


J'ai essayer d'enelever tous mes mods, ca change rien, j'ai extrait la map ca chnage rien non plus


Pouvez vous m'aider ? 


Merci  :0101:
_________________
John Derre for ever <3


Revenir en haut
Publicité






MessagePosté le: Dim 5 Jan - 13:50:38 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Agri-Ls-Forum Index du Forum -> Farming simulator 2013 -> Support Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com